Does anybody know if package/users/openSUSE.org:12.2/a2ps is suited for SLE12 SP1 as well?