Hi Guys,
I allready posted this Thread in the wrong section, so im posting it again here.
im kinda new to the whole Linux world.
I have a Customer who wants to upgrade to kernel 4.4.8 from 3.12.59.x.x.
I have no clue how to do this. Is it possibly to do this? and if yes, how do
i do it.
I cant find any Infos from SUSE or SAP if this is supported.
Kr
Johann