Hello,

I missing following php packages on the SLES11SP2:
- php53-sockets
- php53-phar
- php53-posix

Why they are not included in the Distribution? Where can I get them.

On the Repository http://download.opensuse.org/reposit...r:/php/SLE_11/ 'I can find them, but php5.3.10.

Thanks Meike